Unanswered question

Are Neoload Projects forward compatible?

Is it possible to create a project in 4.1 and migrate backwards to 4.0 or save the project or virtual users for use in 4.0?

Luke R.
Luke R.

Luke R.

Level
0
31 / 100
points

Answers

Christophe M.
Christophe M.

Christophe M.

Level
3
3031 / 5000
points
Team

No, NeoLoad projects cannot be used in an older version of NeoLoad.