Unanswered question

Upgraded to 6.3.0 - now see NL-RUNTIME-01 error

Having just upgraded to 6.3.0 I now see several NL-RUNTIME-01 errors when checking user path and running tests. I see in a previous question that this was supposed to be fixed by version 6.3.0. Any suggestions please?

All the errors occur on get requests that do not reference HTTP/1.1
There are very similar urls that do reference HTTP/1.1 and return a 200 status

Kenny S.
Kenny S.

Kenny S.

Level
0
13 / 100
points

No answers